15选5走势图表

設為首頁加入收藏

微信關注
官方微信號:南方財富網
加關注獲取每日精選資訊
搜公眾號“南方財富網”即可,歡迎加入!
廣告服務聯系我們網站地圖

MACD面積柱副圖公式源碼 MACD面積柱副圖公式源碼

2019-04-11 14:51 綜投網

  MA5:=MA(C,5);

  MA10:=MA(C,10);

  均線差:MA5-MA10,COLORSTICK,COLORBLUE;

  操盤:STICKLINE(2*(均線差)>=0 AND 2*(均線差)>=REF(2*(均線差),1),0,2*(均線差),2,0),COLORRED;

  反彈:STICKLINE(2*(均線差)<0 AND 2*(均線差)>=REF(2*(均線差),1),0,2*(均線差),2,0),COLORYELLOW,LINETHICK1;

  減倉:STICKLINE(2*(均線差)>=0 AND 2*(均線差)

  尋底:STICKLINE(2*(均線差)<0 AND 2*(均線差)

  JC:=MA10-MA5;

  綠柱面積:IF (均線差<0,SUM(均線差*0.1,BARSLAST(JC<0)),0),LINETHICK0,COLORBLUE;

  紅柱面積:IF (均線差>0,SUM(均線差*0.1,BARSLAST(JC>0)),0),LINETHICK0,COLORRED;

  A1:=IF(均線差>0,1,-1);

  A2:=REF(A1,1);

  A3:=A1*A2;

  A4:=BARSLAST(A3<0);

  A5:=A4+1;

  趨勢平均力度:(SUM(均線差,0)-REF(SUM(均線差,0),A5))/A5,LINETHICK0;

  南方財富網微信號:南方財富網

15选5走势图表 玩龙虎的个人经验 天津时时票网 90比分网 四川时时app 极速3d稳赢方法 彩票走势图大全360 4码二中二多少组 炸金花手机版下载 富贵3肖6码会员资料区 怎么代理棋牌平台